configure: remove libdl dependency from libndi_newtek
[ffmpeg.git] / configure
Reading blob failed.