move version specific parsing code before codec specific code, will be needed
[ffmpeg.git] / ffserver.c
Reading blob failed.