Make WMV1 encoder depend on H.263 encoder in configure.
[ffmpeg.git] / libavcodec / Makefile
Reading blob failed.