libdav1d: update API usage to the first stable release
[ffmpeg.git] / libavcodec / libdav1d.c
Reading blob failed.