Disable deprecation warnings for cases where a replacement is available
[ffmpeg.git] / libavcodec / pthread.c
Reading blob failed.