lavu/utils: silence warnings about incompatible pointer types
[ffmpeg.git] / libavutil / utils.c
Reading blob failed.