APIChanges: mark the place where 0.6 was branched.
[ffmpeg.git] / doc / APIchanges
Reading blob failed.