avcodec/utils: Enforce minimum width also for VP5/6
[ffmpeg.git] / libavdevice / dshow_capture.h
Reading blob failed.