avcodec/utils: Enforce minimum width also for VP5/6
[ffmpeg.git] / libavdevice / v4l.c
Reading blob failed.