doc/APIchanges: fix a recent depreacted function name
[ffmpeg.git] / doc / APIchanges
Reading blob failed.