avformat/hlsenc: EXT-X-I-FRAMES-ONLY requires version 4 or higher
[ffmpeg.git] / libswscale / options.c
Reading blob failed.