use LIBAV_LICENSE and LIBAV_VERSION instead of FFMPEG_*
[ffmpeg.git] / version.sh
Reading blob failed.