make install target depend on vhooks
[ffmpeg.git] / vhook / drawtext.c
Reading blob failed.