make install target depend on vhooks
[ffmpeg.git] / vhook / watermark.c
Reading blob failed.