lavc/Makefile: dnxhd demuxer depends on dnxhddata.o
[ffmpeg.git] / libavcodec / Makefile
Reading blob failed.