libspeexenc: add libspeex encoder
[ffmpeg.git] / configure
Reading blob failed.