Add a point to the checklist about checking new demuxers/decoders
[ffmpeg.git] / doc / general.texi
Reading blob failed.