The VC-1/WMV3 decoders depend on ENABLE_MSMPEG4_DECODER.
[ffmpeg.git] / libavcodec / msmpeg4.h
Reading blob failed.