lavc/libxavs2: enable OpenGop
[ffmpeg.git] / libavcodec / libxavs2.c
Reading blob failed.