Replace ifeq to declare install-progs dependencies by a variable.
[ffmpeg.git] / Makefile
Reading blob failed.