Looks like this APE decoder support versions starting from 3.95
[ffmpeg.git] / output_example.c
Reading blob failed.