Add correct version number to shared libavfilter
[ffmpeg.git] / libavfilter / Makefile
Reading blob failed.