Remove installstrip in favor of explicit strip; better for cross-compilation.
[ffmpeg.git] / configure
Reading blob failed.