wmaprodec: require block_align to be set.
[ffmpeg.git] / libavcodec / wmaprodec.c
Reading blob failed.