configure: add optional pkg-config helper and use it.
[ffmpeg.git] / ffmpeg_opt.c
Reading blob failed.