tools: fix grammar error
[ffmpeg.git] / version.sh
Reading blob failed.