mp: remove use of deprecated old eval API
[ffmpeg.git] / libavfilter / libmpcodecs / vf_geq.c
Reading blob failed.