mp: remove use of deprecated old eval API
[ffmpeg.git] / libavfilter / libmpcodecs / vf_qp.c
Reading blob failed.