doc/APIchanges: Update
[ffmpeg.git] / doc / APIchanges
Reading blob failed.