Declare zlib dependency in the Makefile, not in the source.
[ffmpeg.git] / libavcodec / flashsv.c
Reading blob failed.