Xvid IDCTs are not under CONFIG_GPL, so don't require it when using them.
[ffmpeg.git] / libavcodec / h263dec.c
Reading blob failed.