Postpone API-incompatible changes until the next bump.
[ffmpeg.git] / libavutil / hmac.c
Reading blob failed.