Postpone API-incompatible changes until the next bump.
[ffmpeg.git] / libavutil / opt.c
Reading blob failed.