Postpone API-incompatible changes until the next bump.
[ffmpeg.git] / libavutil / version.h
Reading blob failed.