vdpau: deprecate bitstream buffers within the hardware context
[ffmpeg.git] / libavcodec / version.h
Reading blob failed.