avodec/vaapi: drop deprecated vaapi_context fields
[ffmpeg.git] / RELEASE
1 3.4.git