Provide a hint about the minimum required version of libvpx (0.9.1)
authorDominik Mierzejewski <dominik@rangers.eu.org>
Sat, 3 Jul 2010 19:14:19 +0000 (19:14 +0000)
committerDominik Mierzejewski <dominik@rangers.eu.org>
Sat, 3 Jul 2010 19:14:19 +0000 (19:14 +0000)
commit4be7bc6a84780dfbf1c76a0ece311d93c07e2f7d
treee3b982b7dc81a2fbf5266e09910761940315e4b4
parent42ebfc54b839a687f803b0353cfc64cfd492cba1
Provide a hint about the minimum required version of libvpx (0.9.1)
when detection fails.

Approved by Måns.

Originally committed as revision 24027 to svn://svn.ffmpeg.org/ffmpeg/trunk
configure