configure: use real libfdk-aac version instead of API version in help text
authorTimothy Gu <timothygu99@gmail.com>
Wed, 5 Feb 2014 04:01:16 +0000 (20:01 -0800)
committerMichael Niedermayer <michaelni@gmx.at>
Wed, 5 Feb 2014 15:06:20 +0000 (16:06 +0100)
commit9a4a559d6fbe4f3da9d8d94fe03fc84c903ac3b1
treeafd49a53b4b1890f003afb9f35abb82002bcaf4e
parent95b13fb96f7e46239b754108d077e76296f9bd27
configure: use real libfdk-aac version instead of API version in help text

Also use real name with a '-' instead of '_'.

Signed-off-by: Timothy Gu <timothygu99@gmail.com>
Signed-off-by: Michael Niedermayer <michaelni@gmx.at>
configure