configure: Require libkvazaar < 0.7.
authorCarl Eugen Hoyos <cehoyos@ag.or.at>
Wed, 14 Oct 2015 12:15:30 +0000 (14:15 +0200)
committerCarl Eugen Hoyos <cehoyos@ag.or.at>
Wed, 14 Oct 2015 12:15:30 +0000 (14:15 +0200)
commitc2db8ebc083e5fa35def204321a225960beede84
tree1c5024257d2b573548ff8fcc2a6a408b198a07fc
parentb46efcb2933c6adc11486104195dcd5054485246
configure: Require libkvazaar < 0.7.

Fixes ticket #4925.

Reviewed-by: Arttu Ylä-Outinen
configure