The AltiVec code in libswscale no longer is under GPL.
[ffmpeg.git] / libswscale / sparc /
2009-03-26 Ramiro PollaMove yuv2rgb code to subdirs.