configure: check for --as-needed support early
[ffmpeg.git] / COPYING.GPLv2
2009-06-05 Diego BiurrunRename COPYING.GPL --> COPYING.GPLv2 and COPYING.LGPL...