gcc 3.4.3 preversions do not appreciate invalid instruction and operand combinations...
[ffmpeg.git] / INSTALL
2002-05-25 Fabrice Bellardadd more info about new configure features
2001-07-22 Fabrice BellardInitial revision