gcc 3.4.3 preversions do not appreciate invalid instruction and operand combinations...
[ffmpeg.git] / ffserver.h
2002-07-25 Fabrice Bellardadded include for ffserver dynamically loaded modules