Let ffplay support "-version".