Update (lib)nut maintainers.