Changelog: replace <next> by 4.0