The AltiVec code in libswscale no longer is under GPL.
[ffmpeg.git] / libswscale / mlib /
drwxr-xr-x   ..
-rw-r--r-- 2901 yuv2rgb_mlib.c