Be more patch-friendly
[mplayer.git] / libmpdemux / Makefile
Reading blob failed.