Remove senseless DIRECTFBVERSION check, we require 0.9.13+ anyway.
[mplayer.git] / cfg-mplayer.h
Reading blob failed.