Require libass version with ass_flush_events
[mplayer.git] / rpm /
drwxr-xr-x   ..
-rw-r--r-- 6545 mplayer-codecs.spec
-rw-r--r-- 10149 mplayer.spec